Souci joint collecteur echappement...

Groupe motopropulseur, transmissions...

Modérateurs: Bracam, 106mini, Yoyo71

Souci joint collecteur echappement...

Messagede mixmax » 11 Juil 2011, 10:42

salut j ai un souci avec mon joint de collecteur,celui direct en sorti de culasse. J ai des grosse fuite un peu partous, au ralentie yen a pas mais en roulant ça fait un bruit de tondeuse :?
Bref j ai demonté celui si,pour en remtre de nouveau un neuf,mais en faite je susis pas sur du sens de celui ci,j ai un doute. il se place dans quelle sens ?
MERCI ;)
Avatar de l’utilisateur
mixmax
Pilote Amateur
 
Messages: 744
Age: 28
Inscription: 13 Fév 2010, 18:29

Messagede choupboup » 11 Juil 2011, 18:53

slt , si c'est un joint en papier carton , tu prend une brique de lait tu decoupe 4 fois la forme d'un demi joint ( vu qu'il est en deux partie et qu'un seul ne prend que deux sortie , je me suis fait compris ? pas evident a expliquer )

une fois que tes bidule sont bien couper tu en met deux par coter tu serre bien tout et roule je roule ainsi depuis un bon moment ca ne fuite pas j'ai deja fait ca sur des tas de brele voiture etc ! , ca coute rien et ca tiens bien , c'est du carton de l'alu et du plastique quoi de mieux ! quand au sens tu ne saurais pas te tromper puisqu'il n' en a pas ! seul les goujons t'empeche de placer le gauche a droite
mon premier tour... a fond et apres ...ben j'accelere le rythme !!!
KTM 625 smc 05 powaaaaaaaa
Faut pas s'offusquer quand tu vois un kéké en tongs/bermuda/sans cax, la sélection naturelle s'en occupera
Localisation: vielsalm ( belgique)
Avatar de l’utilisateur
choupboup
Fanatique
 
Messages: 453
Age: 26
Inscription: 27 Déc 2010, 20:10
Localisation: Vielsalm

Messagede mixmax » 11 Juil 2011, 20:13

Un joint en carton pour le collecteur ???? :shock:
celui que j ai est en acier...
Quoi qu il en soit j ai des fuite,faut absolument que je trouve une solution. Metre un tous petit peu de pate a echappement sur les pourtour,c est con ou pas ?
j aimerais a ne pas redemonté le collecteur car c est trop la misere avec les vis qui passe pas et tous,c est un devil 4/2/1.
Avatar de l’utilisateur
mixmax
Pilote Amateur
 
Messages: 744
Age: 28
Inscription: 13 Fév 2010, 18:29

Messagede 106rallye45 » 11 Juil 2011, 20:38

A tout les coup ta bride de collecteur n est plus plane .
C est bien des joints acier . La partie bombé vers le collecteur
Image
7200...7500...8000...8500...on verra apres!!!
http://www.team106rallye.fr/forum/viewt ... 75&start=0
Avatar de l’utilisateur
106rallye45
Pilote WRC
 
Messages: 7609
Inscription: 11 Fév 2005, 00:03
Localisation: Orléans- 45

Messagede mixmax » 11 Juil 2011, 23:12

ouai c est bien se que je pensais,mais du coup k ai eu un doute... Le truc c est que se collecteur a été monté pendant plus d un an sur ma 106 civil et la j ai decidé de le moner sur la f2000. C est pas la meme culasse,dois en avoir une des eux qui n est pas a fait bonne...
Dans la foulé je vais racheter des vis neuves,les autre sont voilées...Je sais pas pourqoi d ailleur !
Jvais aussi tenté avec un peut de pate a echappement.
Jme dis aussi les conduits echappement ont été trés legerment retravaillé,pas énorme mais si ça se trouve c est ça qui fou la merde.
De doubler les joint ça ferais rien aussi ?
Avatar de l’utilisateur
mixmax
Pilote Amateur
 
Messages: 744
Age: 28
Inscription: 13 Fév 2010, 18:29

Messagede 106rallye45 » 12 Juil 2011, 07:33

Ça sert a rien de doubler les joints .
Tu changes tes goujons , a la rigueur tu agrandi légèrement les trous sur la bride de collecteur afin qu il se place sans contrainte .
Pour le plan de joint , brosse sur perceuse , et contrôler la planéité avec une règle métallique ou bien pied a coulisse .
Une bride ça se rectifie ( souvent sur les moteur turbo a cause des température d échappement élevé et le poids du turbo )
Image
7200...7500...8000...8500...on verra apres!!!
http://www.team106rallye.fr/forum/viewt ... 75&start=0
Avatar de l’utilisateur
106rallye45
Pilote WRC
 
Messages: 7609
Inscription: 11 Fév 2005, 00:03
Localisation: Orléans- 45

Messagede mixmax » 12 Juil 2011, 09:56

tu le rectifie comment,le meme principe que les culasse ?

jespere qu ça va le faire sans,j aimerais bien tous remonter ses jours,j ai toujours le rodage a finir....
Avatar de l’utilisateur
mixmax
Pilote Amateur
 
Messages: 744
Age: 28
Inscription: 13 Fév 2010, 18:29

Messagede choupboup » 12 Juil 2011, 09:59

arreter de vous prendre le chou a rectifier tout ! deja ton collecteur tu fais un trai de scie de 2/3 de l'epaisseur de la bride pour qu'il se forme a ta culasse, ca craint rien du tout , si meme avec ca ca ne va pas , faut faire comme je t'ai dis mettre un joint en carton souple ca reprend les default ! je roule ainsi depuis je sais combien de temps j'ai aucun soucis ! et j'ai deux couche aussi !
mon premier tour... a fond et apres ...ben j'accelere le rythme !!!
KTM 625 smc 05 powaaaaaaaa
Faut pas s'offusquer quand tu vois un kéké en tongs/bermuda/sans cax, la sélection naturelle s'en occupera
Localisation: vielsalm ( belgique)
Avatar de l’utilisateur
choupboup
Fanatique
 
Messages: 453
Age: 26
Inscription: 27 Déc 2010, 20:10
Localisation: Vielsalm

Messagede ben_rallye » 12 Juil 2011, 12:16

Doucement Choupchoup! :D

Il veut que ça soit propre et pas avoir des coups de scie dans la bride du collecteur.
Je dis pas que ta solution n'irait pas.
Il faut penser à après aussi, si un jour il veut le vendre, ça présente mal. ;)

Selon la ou les fuites, tu vois ce qu'il faut rectifier sur ta bride.
Exact, tu peux la rectifier comme une culasse mais faut-il avoir la bonne machine.
Je pense que quelques dixièmes suffiront.
Avatar de l’utilisateur
ben_rallye
Pilote WRC
 
Messages: 2485
Inscription: 27 Avr 2008, 22:25
Localisation: Digoin 71

Messagede mixmax » 12 Juil 2011, 14:18

Bon se matin j ai regardé tous ça ! Bah en faite il fuit un peu a cause d tous. Le joint a suremnt du etre monté a l envers,de 2 le diametre des orifice est plus petit que les autre joint que j avais ,3 avec les conduits legerement agrandis il y a limite une marche et pour finir le collecteur est voilé ET PAS QU UN PEU !!!
il plaque bien a u milieu mais alors sur les coté c est la faite,je comprend pourquoi meme seré a fond il y aviat des fuites ! Je vais pas dire qu il y a 1mm mais pas loing.
donc demontage et rectification. je vais le faire moi meme avec un disqueuse et grosse ponceuse a bande. j AI UN MARBRE Au taf j ai vais pouvoir le controler comme ça.
par contre c est telement bien foutu sur une rallye,pas moyen de le sortir se putin de collecteur,je crois que je vais etre obgligé de vidanger pour enlver le fitre a huile et depacer la modine pour me faire de la place ! :x
L huile na que 150 km !!! Pas grave je voulais vidanger pour la fin du rodage.
Avatar de l’utilisateur
mixmax
Pilote Amateur
 
Messages: 744
Age: 28
Inscription: 13 Fév 2010, 18:29

Messagede boost » 12 Juil 2011, 15:26

alors, ta réussi à rectifié le collecteur ?
TEAM 106 RALLYE 1300
Avatar de l’utilisateur
boost
Pilote WRC
 
Messages: 8830
Inscription: 23 Aoû 2010, 18:18

Messagede choupboup » 12 Juil 2011, 18:53

desolé je me suis laisser emporter ^^ mais les coups de scie c'est tres frequent meme sur de grosse prepa ! si la culasse est plane mais pas le collecteur ... faut bien le laisser s'adapter ! y en a meme qui coupe carrement entre mais bon ca j'aime moins
mon premier tour... a fond et apres ...ben j'accelere le rythme !!!
KTM 625 smc 05 powaaaaaaaa
Faut pas s'offusquer quand tu vois un kéké en tongs/bermuda/sans cax, la sélection naturelle s'en occupera
Localisation: vielsalm ( belgique)
Avatar de l’utilisateur
choupboup
Fanatique
 
Messages: 453
Age: 26
Inscription: 27 Déc 2010, 20:10
Localisation: Vielsalm

Messagede mixmax » 12 Juil 2011, 23:17

Réusi je sais pas,j ai rectifié tan bien que mal,a l ancien quoi. Une fois remonté jespere que cela ira bien. j ai rectifié le plus gros en le tordant en faite,coincé comme j ai pu j ai aussi utilisé une masse :D apres j ai passé le collecteur sur une grosse ponsseuse a bande pour rectifier la surface. Le resulta est bien,du moin sur le marbre nikel,tous plaque bien. remontage sur la culssae a blanc,cela semble déjà un poil moin bien...avec le serra ça dvrais le faire. Mais alors qu elle merde pour le sortir,obligé de demonté le filtre a huile,du coup vidange...
Mais c est pas grave,j en est profité pour remetre un coup de bomde isolant sur le collecteur,nettoyé la lamda et les conduit echappement !
je vais commandé les vis ché peugeot vais reprendre aussi un joint tresse au niveau du tube afrique,il était pourtant neuf,mais il fuit,peut etre que le joint peugeot est de meilleur facture...
Avatar de l’utilisateur
mixmax
Pilote Amateur
 
Messages: 744
Age: 28
Inscription: 13 Fév 2010, 18:29

Messagede boost » 13 Juil 2011, 15:01

bon remontage alors. ;)
TEAM 106 RALLYE 1300
Avatar de l’utilisateur
boost
Pilote WRC
 
Messages: 8830
Inscription: 23 Aoû 2010, 18:18

Messagede romanizza » 16 Aoû 2011, 14:38

=> mixmax

Je viens de demonter mon collecteur OMP inox ce WD, car pété en 2 vendredi dernier juste après la sonde, et pour le sortir, j'ai enlevé le ventilo et nickel ça passe par en bas ;-).

Mais c'est c'est vrai que c'est un peu chaint, surout pour visser et devisser ces p... d'écrous lol
Image

Loù Temp passa...Passa loù Ben !
Avatar de l’utilisateur
romanizza
Habitué
 
Messages: 99
Age: 32
Inscription: 04 Juil 2011, 10:44
Localisation: (06)


Retourner vers Moteur

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités